Milhões de sites WordPress sofreram ataques na última semana, devido a uma falha de segurança no plug-in File Manager, utilizado para a transferência de arquivos na plataforma. O alerta foi dado pela empresa Defiant, na última sexta-feira (4), alertando sobre o uso de versões específicas do plugin vulnerável.

De acordo com a Wordfence, os ataques tiveram um aumento considerável depois que a brecha de segurança foi identificada no File Manager. Ao ser explorada, a vulnerabilidade permitia ao atacante a possibilidade de escrita nos arquivos hospedados na página.

Plugin com brecha de segurança

Dicas de segurança

Para manter o seu site seguro é muito importante que os plugins estejam atualizados em sua versão mais recentes, assim como o WordPress. Em outras postagens iremos falar um pouco mais sobre como deixar o seu site em WordPress mais seguro.

Leave a Reply